Suivre

Mise à jour corrective pour versions 2.7 et 2.8 :

La mise à jour de sécurité du logiciel samba a entraîné des dysfonctionnement sur les modules Seth, Horus, Scribe et Amonecole.
Des paquets ont été diffusés directement en version stable pour corriger ces problèmes.

dev-eole.ac-dijon.fr/news/588

· · Web · 0 · 1 · 0
Inscrivez-vous pour prendre part à la conversation
Mastodon

Pôle de Compétences Logiciels Libres