Suivre

Mise à jour corrective pour versions 2.7 et 2.8 :

Le paquet eole-gpo-script a été diffusé en mise à jour stable afin de régler le problème de montage des lecteurs réseau sur Windows 7.

dev-eole.ac-dijon.fr/news/580

· · Web · 0 · 2 · 0
Inscrivez-vous pour prendre part à la conversation
Mastodon

Pôle de Compétences Logiciels Libres