Les paquets correctifs ont été publiés lundi pour toutes les versions maintenues.

Faites attention, il faut mettre à jour le serveur en premier :

« 3004.1 minions are not able to communicate with masters older than 3004.1. You must upgrade your masters before upgrading minions. »

docs.saltproject.io/en/3004/to

Afficher le fil de discussion

The packages are released since monday.

Be carefull, you must update the master first:

“3004.1 minions are not able to communicate with masters older than 3004.1. You must upgrade your masters before upgrading minions.”

docs.saltproject.io/en/3004/to

Afficher le fil de discussion

Si vous êtes un utilisateur de , vous pouvez peut-être avoir envi de vous impliquer dans une des communautés impliquées dans différents aspects :

- la documentation
- les formulas, dont je fais partie
- le cloud
- la sécurité
- kubernetes
- les tests
- et d’autres…

saltproject.io/home/working-gr

Mastodon

Pôle de Compétences Logiciels Libres